skip to Main Content
clube@utilizadores.pt ​ ​  ​​ ​ ​ ​  ​​ ​ ​ ​  ​​ ​ ​ ​​ [ Iniciar sessão ]​​

Tal como o Chrome, também deve ser actualizado o Firefox e o Acrobat

Bom dia,

A noticia de que o Chrome deve ser actualizado é importante pois o risco de segurança é sério.

Este género de noticias, principalmente quando têm a ver com a nossa segurança, são muito bem-vindas ao site, pois caso sejam apenas publicadas nas revistas podem vir tarde.

Dou-vos os parabéns pode decidirem incluir noticias na página web do Clube, é importante e util.

Mas, sobre esta vulnerabilidade que atingiu o Chrome, atingiu também o Firefox e até o Thunderbird:

www.mozilla.org/en-US/security/advisories/mfsa2023-40/

Outro programa que também deve ser imediatamente actualizado (caso seja usado) é o leitor de PDF da Adobe, Acrobat Reader, também ele afectado:

helpx.adobe.com/security/products/acrobat/apsb23-34.html

Espero ter contribuído para a utilidade destas noticias, continuarei a tentar ajudar

Cumprimentos,

Luis C. Neto

This Post Has 0 Comments

Deixe um comentário

O seu endereço de email não será publicado. Campos obrigatórios marcados com *